3com 3C17204 48 x RJ45 10/100Mbps SuperStack 3 Switch 4400
Dear customer,
When there might be a difference between the automatic generated specifications by the system, and the hand written/typed description, then please be aware that the only correct description is what's written by our selves here in the description.
Specifications above might be slightly different.
Thanks for your understanding.
3com 3C17204 48 x RJ45 10/100Mbps SuperStack 3 Switch 4400
IEEE 802.1p (CoS)
IEEE 802.1Q (VLANs)
IEEE 802.1w (RSTP)
IEEE 802.1X (Security)
IEEE 802.3ab (1000BASE-T)
IEEE 802.3ad (Link Aggregation)
IEEE 802.3af (Power over Ethernet)
IEEE 802.3ah (Ethernet in First Mile over Point to Point Fiber - EFMF)
IEEE 802.3i (10BASE-T)
IEEE 802.3u (Fast Ethernet)
IEEE 802.3x (Flow Control)
IEEE 802.3z (Gigabit Ethernet)Ports48 x RJ45Speed10/100MbpsMAC Address Table8000Switching MethodStore and ForwardSecurityRADIUS (RFC 2865, RFC 2869)
Session accounting (RFC 2866)
SSH v2 (SSH Secure Shell, ‘PuTTY’, OpenSSH)
IEEE 802.1X network loginVLAN Support64 VLANs (IEEE 802.1Q)PowerAC Line Frequency 50/60 Hz
Input Voltage 90-240 VAC
2.8A maximumDimensions17.3" x 10.8" x 1.7"Weight7.1 lbs.Temperature0ºC to 40ºC (32ºF to 104ºF)Humidity10% - 90%, Non-condensingFeaturesFeatures13.6 Gbps forwarding bandwidth
10.1 million packets per second
Advanced Security
Resilient Networking
Network Control
Multilayer Traffic Shaping
Easy Setup And Configuration
If something is not on the picture it's not included unless stated otherwise.
Erstellt durch Turbo Lister
Das kostenlose Einstell-Tool. Stellen Sie Ihre Artikel schnell und bequem ein und verwalten Sie Ihre aktiven Angebote.
