When you click on links to various merchants on this site and make a purchase, this can result in this site earning a commission. Affiliate programs and affiliations include, but are not limited to, the eBay Partner Network.
Covert analog phones into digital IP phones to simplify management and faxing. Ensure VoIP with Wi-Fi connectivity when ethernet isn't available. Weight: 65 g Minimum dimensions (W x D x H): 8.8 x 8.8 x 2.6 cm What's in the box: Quick start guide; AC power adapter; Ethernet cable; ATA400 Voice Service Bridge and Telephone AdapterExtend analog phone capabilityReutilize your analog phone with the Poly ATA 400 Series and take advantage of VoIP calling. Get the advantage of digitization, access a dial tone over the network without replacing your existing phones. Management via PDMS-SP & APIsThe PDMS-SP cloud service lets you configure, modify, troubleshoot, and maintain all the Poly ATA 400 devices and phones they are connected to across your organization. API support enables real-time ATA status monitoring. Make any phone an IP phone One FXS port for VoIP & faxOne FXS port lets you make and receive calls and faxes over the internet using SIP-based VoIP and T. 38 services. Multiple Poly ATA 400 devices can be used in a single room. Analog to digital made easyPoly ATA 400 helps analog telephony join the digital world, transitioning from Public Switched Telephone Network (PSTN). As regions worldwide shift to digital networks, our solution keeps you connected. Simple deploymentEffortless deployment with Poly ATA 400: connect analog phone, power source, and internet for a seamless transition to digital IP communication. Repurpose phones in minutes with a simple setup. Wi-Fi via USBWith a WiFi USB adapter, sold separately, you can access Wi-Fi for VoIP even when ethernet isn't available, keeping your communication flowing smoothly in any for VLAN discovery; IPv4; TCP (RFC 793) in SSL/TLS; Domain Name System (DNS): A records (RFC 1706), SRV records (RFC 2782), RTP (RFC 1889, 1890), RFC 5966SecurityHTTPS secure provisioning; Local Access Interface: IVR passwordPorts1 RJ-45; 1 RJ-11; 1 USB 2.0 Type-A (for media and storage applications)System RequirementsPolycom Device Management Service for Service Providers (PDMS-SP) Cloud ManagementPowerExternal universal AC adapter: 5V 1A DC; 100 - 240 VAC, 0.3 A, 50/60 Hz (26–34 VA)Dimensions3.5 x 3.5 x 1 inWeight0.14 lbFeaturesFeaturesTelephony and call handling features Call return; Call routing rulesVoIP features SIPv2 (RFC 3261, 3262, 3263, 3264); Four (4) service provider configuration profile assignments (ITSP 1–4)Certifications and compliances FCC part 15 (CFR 47) class B, CEPackagingPackage ContentsQuick start guide; AC power adapter; Ethernet cable; ATA400 Voice Service Bridge and Telephone AdapterShippingEnjoy fast and reliable shipping when you buy your products from Newegg. Our ordering and shipping services are among the best in the industry due to short processing times and a variety of shipping methods. Your orders are packaged at one of the many local warehouses across the country, minimizing delivery times and ensuring you get your purchases as soon as possible.PaymentsNewegg has partnered with PayPal to offer you the very best in payment services. PayPal allows you to buy with confidence, knowing your payments are processed quickly and securely with state-of-the-art encryption technology.ReturnReturns are subject to restocking fees of 15% - 30% of the purchase price and return shipping fees. For products that are eligible for return for replacement, the return shipping labels are free for returns for replacement of the same item within the applicable return policy period. Newegg does NOT charge for restocking fees or return shipping labels for returns of defective products, or if you received the wrong product, the product did not match what was shown on the Site, or we made some other shipping error, provided the item is returned within its return policy period, and in accordance with the Return Policy. For international buyers, items shipped internationally do not qualify for manufacturer warranties.

|
|